¿por que mi auto con caja automática vibra al poner "d" y no vibra al poner "r"?

Hola, tengo un Mitsubishi eclipse GS 2002 con caja automática / secuencial, como dice la pregunta, al poner la caja en "D" y al acelerar un poco el auto al comenzar a desplazarse pareciera que se fuera a desarmar por que vibra mucho, esto es solo cuestión de 2 segundos hasta que agarra velocidad.

Todo lo contrario para al poner R, es una suavidad única, no le vibra nada al desplazarse o al estar parado.

He notado también que cuando esta en ralenti, las revoluciones están en 700 a 800 rpm, cuando pongo la caja en "D" o "R" estas bajan a 500, es normal?

La vibracion puede ser por soportes viejos. Pero si dices que baja a casi 500 una de dos ese motor es asi lo cual dudo o bien ya traes una falla en todo el sistema o directo en motor y transmision. Saludos
guapoven

¿como erreglo el aire acondicionado del gran marquis?

resulta que mi gran marquis no le sirbe el compresor bueno eso creia yo pero cambie el compresor y no prende sera ua probema electrico.??? si es como lo arreglo

¿es el sensor de arbol de levas?

Tengo un astra 2002 de 1.8. se enciende el chek (luz del tablero) perdio potencia y me jalonea en los cambios de velocidades, lo lleve al taller y lavaron inyectores, el chek siguio encendido y lo scanearon y refleja un fallo en el arbol de levas. En el encendido no tiene problema alguno, en las mañanas cuando está frio el motor no hace los fallos pero después de recorrer una distancia inician los jaloneos. Es el sensor de arbol de levas?