¿como pongo la cadena del tienpo de motor 2.8 chevrolet de s10?

Busca el diagrama , todos los mecanicos lo usan y son pocos los que se lo saben de memoria , la cadena sincroniza el cigüeñal con el arbol de levas , y un solo toma un error muy pequeño en la instalacion para estropear el motor, casi a diario llegan esos supestos mecanicos a mi tienda pidiendome los diagramas ya que no se tomaron la molestia de que antes de sacarla alinearan los piñones del cigüeñal y el arbol de levas con las marcas que trae el motor estando el piston en TDC (punto muerto superior) y marcarlas con marcador blanco, luego no saben como van.
Alaba

¿ayuda con mi auto(parece que se amarro el motor)..?

bueno,sali con mi coche a lo mucho 3km y estaba andando bien,nunca daba problemas.
es un cavalier 2002 4ptnes, todo iva bien hasta que lo pare y despues de como 30min que quise volver a arrancarlo dio problermas..!!!

1.- primer marcha no arranco porque al parecer se pego la marcha al darle unos golpes arranco el coche.

2.-ya andando el motor se escuchava no estable al 100% pero si como a un 60% ya que no mantenia un paso normal para un coche del modelo que es,todo se veia por la presion que no era la misma en el escape, ya que en ocasiones era como si se apagara pero regresaba.

3.-apague el coche,revise los cables de las vugias que estuvieran bien colocados tambien en las bobinas(lleva 2),comprobe que estaban bien colocados,el nivel de aceite estaba muy bien(afinado ase como 2meses y medio,vugias de platino,aceite titanium), en la mañana revise el nivel del agua y estaba bien, todo bien.

4.- volvi a arrancar y ahora se escuchava un golpe seco en el motor,no muy ruidoso solo que si como un golpe,apague y volvi a arrancarlo, ya no se mantuvo el motor y se apago..

5-. la marcha se pego de nuevo,la despegue y eche a andar vi que del "se me fue el nombre"(los tubos que salen del motor y se conectan al escape) en la union de abajo, no de la que esta en el motor, goteaba agua.

6.-revise el nivel del agua y ya no tenia nada estanba seco... lo llene y di marcha.

7.- despues de varios intentos el motor ya no quiso trabajar,la marcha se calento y fue el ultimo intento por arrancar asi..!!!

8.-es estandar y desidi arrancarlo por empujon al hacer esto descubri que el motor estaba muy pesado y ni de chiste iso por arrancar,parecia como enves de arrancarlo en 2da, aparentaba ser como si fuera "reversa"...!!!

8.- eso fue todo,ya ni un intento mas para arrancar de ninguna forma...!!!

quisiera que me ayudaran y me dijeran que podria tener, ya que dudo que este desvielado porque el coche no se calento por falta de agua ya que estando ahi parado estaba tirando el agua con cada marcha que daba, el ventilador esta en buen estado trabajando y por falta de aceite no , ya que el motor no cascaveleaba ni asi sonido como si fuera "disel", solo que en cada intento de arranque espeoro ya que al principio era el problema de "un cable o vujia" y despues presento todo eso.

digamos que fuera desvielado, un presupuesto que podria costarme la reparacion del mi auto,ya que en lo que cabe, el coche estaba muy muy bueno...!!!

porfavor se les agradecera su ayuda...!!!

de antemano muchas gracias.....

Videojuegos como televisiónTerra ChileMás allá de si US$10 millones es mucho o poco para Facebook, lo interesante es si la empresa automotriz sentará un precedente que otras compañías seguirán después. La noticia no podía llegar en peor momento. Otros medios como Bloomberg afirman que la ...y más »

¿alguna cera que no produzca estática?

Hola agradecere si me recomiendan una cera para mi auto que no pruduzca estatica.
la cera que tiene, en lugar de repeler el polvo lo atrae y lo trato de limpiar y solo lo mueve.
( que cera me recomendan con o sin silicon ). bueno gracias.