¿chevy s10 1999 la luz de security se prendio y el carro no prende que puedo aser?

se prende la luz de security que puedo aser para que se apage?

Ok desconecta el terminal negativo de la batería por 40seg. Y pisa el pedal de freno por tres veces, luego conecta la batería y pruebas arrancar seguramente t servirá suerte...

¿y si somos nosotros los extraterrestres ?

el ser humano esta aventando basura al espacio ...que de uno u otra manera va a terminar afectándonos... leen do entre las noticias encontré que las sondas que se mandan a marte trabajan con un reactor nuclear... supongamos que hay vida en marte menos evolucionada que nosotros....y nosotros estamos mandando esta tecnología a ellos......... eventualmente, no seriamos nosotros los extraterrestres ?? http://espanol.news.yahoo.com/s/ap/110202/eeuu/amn_cie_marte_exploracion_1 ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

BioBioChile (Comunicado de prensa) (blog)Presidentes de Francia y China realizarán llamado para combatir ...BioBioChile (Comunicado de prensa) (blog)Punta de lanza del desarrollo económico chino, Chongqinq es una de las seis bases industriales del gigante asiático, conocida sobre todo por su industria automotriz, su polo químico y petroquímico. También está en el centro de la estrategia de la ...y más »

¿porque mi palanca de velociades no se mueve?

Tengo un Seat Ibiza 2003, sali de viaje y cuando iba en la carretera todo bien, pero al detenerme para pasar un tope frene casi en su totalidad, y de repente no entraba la primera, pues me regrese como pude (segunda, tercera, cuarta, quinta, reversa funcianaban bien), pero al llegar a mi casa la palanca de velocidades se que estatica, no hay movimiento de la palanca de velocidades aun cuando el carro este apagado, ni prendido, alguin me podria ayudar, Gracias

¿tengo un crx 1990 con motor d15b vtec, el carro consume mucho combustible y tiene los gases muy altos?

El carro no me pasa gases, tiene un motor D15B vtec, se le puso Computadora P28, inyectores, sensor de oxygeno, ya esta bien conectado y manda la señal a la compu, pero no pasa gases, tira humo como blanco-azul y tiene mucho olor a combustible,........... Aparte de estos elementos que se cambiaron, como puedo regular los gases y el consumo de combustible.....