Falla

¿mi mazda 626 matsuri de 1997 falla ocasionalmente(no revoluciona), a la vez se bloquean los vidrios electricos?

al parecer la falla es eléctrica porque lo más raro es que comienza a fallar y se bloquean los vidrios eléctricos, se le cambiaron la bujías, se limpiaron los inyectores y la falla sigue...al revisar las bujías estas están negras, por lo que se presume que se están quedando abiertos los inyectores. Agradezco cualquier respuesta que me pueda ayudar a resolver el problema.

¿mi vochito 74 falla!!!!! x bobina o regulador?? o que sera?

Hola apenas ayer cambie la bobina de mi VW, la cual me da el fallo de cuando lo uso por periodos prolongados no enciende. Y solo enciensde hasta q se enfrie. Ya tengo 3 bobinas nuevas, cambie cables de bujias y tapa del distribuidor. El generador esta pasando 15 de corriente y la bateria se carga muy bien. lo que he notado es que se super calienta la Bobina a tal grado de que esta ardiendo. y las Tres bobinas que le he.comprado hacen lo mismo.

Tengo aqui los modelos de bobina que
use :
Bobina Spartan #1111
Bobina iea P5-10 #0111
Bobina Spartan SP5-10w #1011

o que creen que sea??? ayudenme porfaaaa!!!

¿falla del aire acondicionado?

buenas noches, ayer mi aire acondicionado del carro enfriaba bien pero detecte una fuga de gas en una manguera, hoy la mande a reparar y se le quito la fuga pero al recargar el aire con el refrigerante 134a ya no enfría... que sera? P.D al sistema se le realizo vació y todo antes de cargar el nuevo refrigerante...

¿mi camioneta falla cada 25 minutos se empieza a jalonear se apaga, luego se efria y hace lo mismo ..ayuda?

cambie el sensor del cigüeñal porque me marco esa falla y funciono muy bien por 25 min y luego hiso la misma falla,le cambie otra vez el sensor y lo mismo. se empieza a jalonear y despues ya se apaga. la dejo que se emfrie toda la noche y prende otra vez y repite la misma falla. es una camioneta Mercury 2000 vilager
esa falla me paso una vez que metí a lavar la camioneta a un car wash cuando salio tenia esa falla pero solo le duro un rato y siguió bien

¿tengo una cherokee 99 q falla y no tiene fuerza pero no hecha humo ni marka check engine, ya le revisaron todo?

ya le revisaron la bomba de la gasilina y la computadora, ala computadora se actualizo y la falla sigue, el motor es el 4.0 con sistema de bobinas las cuales ya se cambiaron y d todos modos sigue fallando.

¿falla de motor pointer 99?

EL MOTOR DE MI POINTER 99 SACA HUMO, HACE RUIDO COMO DE OLLA EXPRES , EL ANTICONGELANTE NO DURA NADA.

QUE ES LO QUE TIENE Y CUAL ES LA SOLUCION Y COMO CUANTO SALEN LAS PIEZAS PARA REPARARLO

¿tengo un mitsubishi signo 2005 y presenta una falla cuando esta el motor frió que lo enciendo?

cuando lo enciendo que el motor esta frio hace ( popopopopo) y cuando le eciendo el aire se le agrava la falla luego de calentar el carro se le quita y observo que consume mucha gasolina que podria ser eso espero sus respuestas y que me ayuden en esto

¿falla electrica o mecanica?

tengo un Ford festiva 89 de carburador, y tiene una falla que no es continua, es como si tubiera una basura en el carburador y se fuera a apagar, de hecho solo se mantiene encendido cuando esta acelerado.

cuando saco un cable de bujia y esta encendido este se aburra un poco mas y con cualquiera de los 4 cables hace lo mismo, como si no fuera la falla en ninguno de los cilindros..

lista de cosas que no son. por que ya las cambie

cables
bujias
distribuidor
bobina

el carro lo tengo acelerado y cuando se quiere apagar el cable de bujia que tengo desconectado y checando en tierra o negativo con un desarmador tambien deja de aventar chispa cuando presenta la falla, pero al mismo tiempo se escucha el carburador que no inyercta seguidamente la gasolina.

el carburador falla y quiere apagar el carro y por eso deja de haber chispa??
o... la chispa falla y hace que deje de inyectar el carburador gasolina???..

o los dos se puseron de acuerdo en fallar exactamente en el punto donde se presenta la falla.

¿mi carro chevrolet esteem presenta una falla, que podria ser?

Tengo un Chevrolet modelo Esteem, del año 2002, sincronico, de Inyeccion.

Cuando rueda en velocidad neutra la aguja de las revoluciones sube y baja repetidamente ( run, run, run....

Cuando se detiene totalmente las revoluciones se estabilizan... es decir... se queda tranquilo. ( Runnnnnnnnnn....

Cuando estoy rodando a muy baja velocidad, llega un momento en que las revoluciones llegan a cero y el carro trata de apagarse, lo cual hace que el carro se detenga derrepente. Entonces debo embragar ó meter el clouch, rapidamente y iniciar como si estubiera arrancado el carro, para poder continuar mi marcha.

Cuando estoy transitando con velocidad, no presenta falla.

¿Que crees que sera? - por favor cuando describas la pieza del problema , indicame bien claro cual y donde esta ubicada, pues no soy esperto.

Y gracias por la ayuda